Special RTS Versions

From Rts
Revision as of 15:46, 24 May 2018 by Jonl (talk | contribs) (Created page with "==Version needed to upgrade the database from SQLite to Postgres== [http://www.readyticket.net/download/net/setup_old66.exe setup_old66.exe]")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Version needed to upgrade the database from SQLite to Postgres

setup_old66.exe